Darbee Visual Presence

Pas de lancement via Ipad 3 ....

Forum dédié à Zappiti Media Center et aux lecteurs multimédia Zappiti Player.

Pas de lancement via Ipad 3 ....

Message par Legardix » Lun 18 Nov 2013 18:44

Bonjour, ayant acquis récemment un lecteur zappiti média player (qui fonctionne correctement), j'ai installé donc le zappiti média center sur le PC en suivant bien toutes les consignes (bien que celui bug au niveau du nombre de jaquette par film qu'il me sort). Mon problème se situe sur l'IPAD 3, j'ai installé comme il est indiqué avec le token la version Zappiti média control sur l'ipad, celui a chargé le contenu du pc au niveau des jaquettes, mais impossible de lancer quoique ce soit via la table (il n'y a que la télécommande qui fonctionne en gros)

ai-je oublié quelque chose ? (car dans le tuto presenté sur le même sujet, il y avait un bouton export itunes qui n'est pas présent sur la nouvelle version du soft (sans doute remplacer par le cloud))

D'avance merci
Legardix
 
Message(s) : 3
Inscription : Lun 18 Nov 2013 18:15

Re: Pas de lancement via Ipad 3 ....

Message par Legardix » Mar 19 Nov 2013 12:11

Bon j'ai réussi à tout remettre en ordre (y compris les doublons)

Très beau travail des concepteurs de l'App (belle et pratique, je n'ai plus qu'a tester la partie musique ^^)
Legardix
 
Message(s) : 3
Inscription : Lun 18 Nov 2013 18:15


Retour vers Zappiti

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

Darbee Visual Presence

cron