Darbee Visual Presence

Petit nouveau / besoin d'aide

Petit nouveau / besoin d'aide

Message par Alain28 » Mar 21 Jan 2014 11:59

Bonjour à tous,

Je viens de faire l'acquisition d'un lecteur OPPO 103 acheté d'occasion (quasi neuf). Je l'ai connecté en lieu et place d'un lecteur BR SONY. J'ai suivi ce qui est préconisé à savoir:
- un cable hdmi de la sortie hdmi 1 out de l'oppo vers hdmi in de l'écran SAMSUNG UE 55C 6000
- un cable hdmi de la sortie hdmi out 2 de l'oppo vers hdmi IN 1 de l'ampli ONKYO TX NR 1008
Afin de séparer les deux signaux. Mais le souci que je rencontre est tout simple: j'ai perdu l'affichage sur l'écran de tout ce qui concerne l'ampli ONKYO. Le fauteuil étant à 5 mètres de l'écran, impossible de voir l'affichage de l'écran de l'ampli.

Bien sur, si je reviens à une connexion classique à savoir:
- un cable hdmi de la sortie hdmi out 2 de l'oppo vers hdmi in 1 de l'ampli
- un cable hdmi out tv de l'ampli vers hdmi de l'écran
là je retrouve tous les affichages sur l'écran.

Ma question: peut on avoir un montage (préconisé) avec les 2 signaux séparés et avoir tout de même l'affichage de l'ampli sur l'écran ?

Séparer les signaux c'est super dans l'absolu, mais perdre l'affichage de l'ampli sur l'écran, ça fait quand même conception pas finie ou pas aboutie ! On gagne en résolution et on perd en fonctionnalité basique.

Mais j'ai probablement du louper quelque chose, n'étant pas très doué dans tout ça.

Merci d'avance pour votre éclairage.
Alain
Alain28
 
Message(s) : 1
Inscription : Mar 21 Jan 2014 11:34

Retour vers Platines Blu-ray

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

Darbee Visual Presence

cron